<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.westhawaiitoday.com/sites/westhawaiitoday.com/files/favico_0.png" type="image/png" />
<meta name="viewport" content="width=100%, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Trump auditions Cabinet prospects high above Manhattan" />
<meta name="keywords" content="Nation &amp; World News,News," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://westhawaiitoday.com/news/nation-world-news/brief-nation-world-11-22-16" />
<meta property="og:site_name" content="West Hawaii Today" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://westhawaiitoday.com/news/nation-world-news/brief-nation-world-11-22-16" />
<meta property="og:title" content="In Brief: Nation &amp; World: 11-22-16" />
<meta property="og:description" content="Trump auditions Cabinet prospects high above Manhattan" />
<title>In Brief: Nation & World: 11-22-16 | West Hawaii Today</title>
<style type="text/css" media="all">
@import url("http://www.westhawaiitoday.com/modules/system/system.base.css?oh1orx");
@import url("http://www.westhawaiitoday.com/modules/system/system.menus.css?oh1orx");
@import url("http://www.westhawaiitoday.com/modules/system/system.messages.css?oh1orx");
@import url("http://www.westhawaiitoday.com/modules/system/system.theme.css?oh1orx");
</style>
<style type="text/css" media="all">
@import url("http://www.westhawaiitoday.com/modules/comment/comment.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/modules/contrib/date/date_api/date.css?oh1orx");
@import url("http://www.westhawaiitoday.com/modules/field/theme/field.css?oh1orx");
@import url("http://www.westhawaiitoday.com/modules/node/node.css?oh1orx");
@import url("http://www.westhawaiitoday.com/modules/user/user.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/modules/contrib/calendar/css/calendar_multiday.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/modules/contrib/views/css/views.css?oh1orx");
</style>
<style type="text/css" media="all">
@import url("http://www.westhawaiitoday.com/sites/all/libraries/colorbox/example1/colorbox.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/modules/contrib/ctools/css/ctools.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/modules/contrib/pollfield/pollfield.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/modules/contrib/quicktabs/css/quicktabs.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/libraries/superfish/css/superfish.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/libraries/superfish/css/superfish-navbar.css?oh1orx");
</style>
<style type="text/css" media="all">
@import url("http://www.westhawaiitoday.com/sites/all/themes/md_thenews/css/jquery.cbFlyout.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/themes/md_thenews/css/owl.carousel.css?oh1orx");
@import url("http://www.westhawaiitoday.com/sites/all/themes/md_thenews/css/style.css?oh1orx");
</style>
<style type="text/css" media="print">
@import url("http://www.westhawaiitoday.com/sites/all/themes/md_thenews/css/print.css?oh1orx");
</style>
<style type="text/css" media="all">
@import url("http://www.westhawaiitoday.com/sites/all/themes/md_thenews/css/media-queries.css?oh1orx");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.westhawaiitoday.com/sites/all/themes/md_thenews/css/ie7.css?oh1orx" media="all" />
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/misc/drupal.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/misc/progress.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/modules/contrib/colorbox/js/colorbox.js?oh1orx"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/modules/contrib/disqus/disqus.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/modules/contrib/quicktabs/js/quicktabs.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/themes/md_thenews/js/jquery.cycle2.min.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/themes/md_thenews/js/owl.carousel.min.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/themes/md_thenews/js/jquery.cycle2.carousel.js?oh1orx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.fn.cycle.defaults.autoSelector = '.mdslideshow';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/themes/md_thenews/js/script.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/themes/md_thenews/js/jquery.cbFlyout.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/libraries/superfish/supposition.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/libraries/superfish/superfish.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/libraries/superfish/supersubs.js?oh1orx"></script>
<script type="text/javascript" src="http://www.westhawaiitoday.com/sites/all/modules/contrib/superfish/superfish.js?oh1orx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"md_thenews","theme_token":"hufd-Rtgv8xfZcqJjhpFldj5inuaCggasSbpagiMoa0","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/progress.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"https:\/\/apis.google.com\/js\/plusone.js":1,"http:\/\/assets.pinterest.com\/js\/pinit.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/modules\/contrib\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/themes\/md_thenews\/js\/jquery.cycle2.min.js":1,"sites\/all\/themes\/md_thenews\/js\/owl.carousel.min.js":1,"sites\/all\/themes\/md_thenews\/js\/jquery.cycle2.carousel.js":1,"1":1,"sites\/all\/themes\/md_thenews\/js\/script.js":1,"sites\/all\/themes\/md_thenews\/js\/jquery.cbFlyout.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/contrib\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/pollfield\/pollfield.css":1,"sites\/all\/modules\/contrib\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/md_thenews\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish-navbar.css":1,"sites\/all\/themes\/md_thenews\/css\/jquery.cbFlyout.css":1,"sites\/all\/themes\/md_thenews\/css\/owl.carousel.css":1,"sites\/all\/themes\/md_thenews\/css\/style.css":1,"sites\/all\/themes\/md_thenews\/css\/print.css":1,"sites\/all\/themes\/md_thenews\/css\/media-queries.css":1,"sites\/all\/themes\/md_thenews\/css\/ie7.css":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.95","slideshow":true,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"95%","maxHeight":"95%","initialWidth":"300","initialHeight":"100","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"disqusComments":"westhawaiitoday-new","superfish":{"1":{"id":"1","sf":{"pathClass":"active-trail","animation":{"opacity":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"disqus":{"domain":"westhawaiitoday-new","url":"http:\/\/westhawaiitoday.com\/news\/nation-world-news\/brief-nation-world-11-22-16","title":"In Brief: Nation \u0026amp; World: 11-22-16","identifier":"node\/320476","language":"en"},"quicktabs":{"qt_popular_quick_tab":{"name":"popular_quick_tab","tabs":[{"bid":"views_delta_category_news-block_12","hide_title":1},{"bid":"disqus_delta_disqus_popular_threads","hide_title":1},{"bid":"block_delta_46","hide_title":1}],"disqusComments":"westhawaiitoday-new"}}});
//--><!]]>
</script>
<style type="text/css">
			a:link, .node-content a {}
a:hover, .node-content a:hover {}
a:visited, .node-content a:visited {}
a:focus, a:active, .node-content a:focus, .node-content a:active {}

	*[id$='_x15'] {
        float: left;
        margin-top: 150px;
}

.block-inject-1 {
          float: left;
          margin-right: 15px;
}
.ne-byline br {display: none;}
.ne-byline p {display: inline; text-transform: uppercase; font-size: 85%;}
.ne-date {color: maroon; font-size: 85%;}
.ne-comment a {color: blue; font-size: 85%; text-transform: uppercase;}
.ne-gallery {
	background: url(http://hawaiitribune-herald.com/sites/all/themes/smtheme/_img/markers.png) no-repeat;
	display: inline-block; 
	background-position: 99% -52px;
	width: 16px; 
	height: 16px;
}
.ne-video {
	background: url(http://hawaiitribune-herald.com/sites/all/themes/smtheme/_img/markers.png) no-repeat;
	display: inline-block; 
	background-position: 99% -30px;
	width: 16px; 
	height: 16px;
}
#smedia-weather_widget {
    float: right;
    width: 200px;
    padding-top: 10px;
    height: 40px;
    margin-right: 15px;
    position: relative;
    z-index: 30;
    border-bottom: solid 1px #ddd
}

#smedia-weather_widget .wcity {
    margin: -15px 0 0 48px;
    font-size: .9em
}

#smedia-weather_widget .wdegrees {
    float: left;
    margin: 0 6px 0 48px
}

#smedia-weather_widget .wicon {
    background-repeat: no-repeat;
    background-size: 46px;
    font-size: .9em;
    height: 30px;
    padding-top: 3px;
    margin-left: 0px;
    margin-top: 10px;
    background-position: 0 1px
}
#block-views-calendar-block {
    border-bottom: solid 2px #ddd;
    padding-bottom: 10px;
    margin-bottom: 30px;
    width: 50%;
    float: right
}

#block-views-calendar-block h3 {
    font-size: 1.2em;
    text-transform: uppercase
}
#block-views-calendar-block .date-nav-wrapper .date-next {
padding: 5px 0;
background: none;
}
#block-views-calendar-block .date-nav-wrapper .date-prev {
padding: 5px 0;
background: none;
}</style>
<!--GA-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61451567-1', 'auto');
  ga('send', 'pageview');

</script>
<!--GA-->


<!--DFP-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>
<!--DFP-->
<script src="http://content.jwplatform.com/libraries/tZljZOEc.js" ></script></head>
<body class="html not-front not-logged-in page-type-article sidebar-right bottom-4columns nav-superfish" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="left-flyout-nav" class="layout-left-flyout visible-sm"></div>
<div class="layout-right-content">
  <div class="top-pushmenu">
  <div style="width:1000px; height:10px; display:block; margin:0 auto 1% auto; padding:1% 0;">

<!--DATE-->
<div style="width:500px; height:100%; float:left; text-align:left;">
<strong>
Tuesday | November 22, 2016</strong>
</div>
<!--DATE-->

<!--LINKS-->
<div style="width:500px; height:100%; float:left; text-align:right;">
<a href="/about-us">About Us</a> | <a href="/contact-us">Contact</a> | <a href="http://www.oahupublications.com/westhawaiitoday/subscribe/">Subscribe</a>
</div>
<!--LINKS-->

</div>	<!-- WHT-NewsArticle_1x1 -->
<div id="div-gpt-ad-1427999985021-65" style="width:1px; height:1px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-65');

//--><!]]>
</script></div>	</div>

<div id="header" class="clearfix">
  <div class="wrap clearfix">
          <div id="logo">
        <a href="/" title="Home" rel="home">
          <img src="http://www.westhawaiitoday.com/sites/westhawaiitoday.com/files/site-logo_1.jpg" alt="Home" />
        </a>
                  <span class="slogan element-invisible">
            Kailua-Kona, Hawaii          </span>
              </div>
    
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>West Hawaii Today</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            Kailua-Kona, Hawaii          </div>
        
      </div> <!-- /#name-and-slogan -->
    
            <div class="header-ads">
            <div class="region region-header-ads">
    <div id="block-block-133" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div style="float:left; display:block;">
<a onclick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'Longs'});" href="http://longs.staradvertiser.com/" target="_blank"><img src="http://west-hawaii-media.s3.amazonaws.com/images/longs-nav.gif" style="border:none;" /></a>
</div>



<div class="social-media">
<ul><a href="https://www.facebook.com/westhawaiitoday" target="_blank"><li class="facebook"></li></a>
<a href="https://twitter.com/westhawaiitoday" target="_blank"><li class="twitter"></li></a>
<a href="https://plus.google.com/+WestHawaiiTodayBigIsland/posts" target="_blank"><li class="googleplus"></li></a>
<a href="http://westhawaiitoday.com/content/rss-feeds.html" target="_blank"><li class="rss"></li></a>



</ul></div>		</div>

</div> <!-- /.block -->  </div>
        </div>
      </div>



      <div id="nav">
      <div class="wrap">
      
		  <div class="region region-superfish">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-none sf-total-items-15 sf-parent-items-12 sf-single-items-3"><li id="menu-1886-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-12 sf-parent-children-0 sf-single-children-12 menuparent"><a href="/" class="sf-depth-1 menuparent">Home</a><ul><li id="menu-2976-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/local-news" class="sf-depth-2">Local News</a></li><li id="menu-2416-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://westhawaiitoday.com/political/" title="" class="sf-depth-2">Decision 2016</a></li><li id="menu-2966-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/news/volcano-update" class="sf-depth-2">Volcano Update</a></li><li id="menu-2371-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/hurricane-season-2016" title="" class="sf-depth-2">Hurricane Season</a></li><li id="menu-3643-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/hurricane-preparedness" title="" class="sf-depth-2">Hurricane Preparedness</a></li><li id="menu-3644-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/football-fever-2016" title=" West Hawaii Today&#039;s Football Fever 2016, sponsored by Orchid Isle Ford, Oshima Store, NAPA, East Bay Tire, and Paradise Brewing Co., is underway! " class="sf-depth-2">Football Fever 2016</a></li><li id="menu-2981-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/sports/local-sports" class="sf-depth-2">Local Sports</a></li><li id="menu-3402-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/webform/letter-editor" title="Submit a letter to the editor for publication in West Hawaii Today" class="sf-depth-2">Submit Letter To The Editor</a></li><li id="menu-3403-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/webform/submit-news-story" title="Submit a press release to West Hawaii Today." class="sf-depth-2">Submit Press Release</a></li><li id="menu-3407-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/webform/report-breaking-news" title="See breaking news happening? Tell us about it" class="sf-depth-2">Report Breaking News</a></li><li id="menu-3410-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/webform/submit-ae-content" title="" class="sf-depth-2">Submit A&amp;E content</a></li><li id="menu-3408-1" class="last even sf-item-12 sf-depth-2 sf-no-children"><a href="/webform/submit-island-life-photo" title="Submit an Island Life photo for possible publication in West Hawaii Today! " class="sf-depth-2">Submit Island Life Photo</a></li></ul></li><li id="menu-479-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/news" class="sf-depth-1 menuparent">News</a><ul><li id="menu-480-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/local-news" class="sf-depth-2">Local News</a></li><li id="menu-526-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local-features" class="sf-depth-2">Local Features</a></li><li id="menu-2421-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://westhawaiitoday.com/political/" title="" class="sf-depth-2">Decision 2016</a></li><li id="menu-2376-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/hurricane-season-2016" title="" class="sf-depth-2">Hurricane Season</a></li><li id="menu-482-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/news/state-wire" class="sf-depth-2">State Wire</a></li><li id="menu-483-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/news/nation-world-news" class="sf-depth-2">Nation &amp; World</a></li><li id="menu-484-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/news/wire-features" class="sf-depth-2">Wire Features</a></li><li id="menu-481-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/obituaries" title="" class="sf-depth-2">Obituaries</a></li><li id="menu-1432-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/news/volcano-update" class="sf-depth-2">Volcano Update</a></li></ul></li><li id="menu-491-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-492-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local-sports" title="" class="sf-depth-2">Local Sports</a></li><li id="menu-493-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/nation-and-world-sports" title="" class="sf-depth-2">Nation &amp; World</a></li><li id="menu-3646-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/football-fever-2016" title=" West Hawaii Today&#039;s Football Fever 2016, sponsored by Orchid Isle Ford, Oshima Store, NAPA, East Bay Tire, and Paradise Brewing Co., is underway! " class="sf-depth-2">Football Fever 2016</a></li><li id="menu-494-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/sports/big-fish-list" title="" class="sf-depth-2">Big Fish List</a></li></ul></li><li id="menu-496-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/opinion" class="sf-depth-1 menuparent">Opinion</a><ul><li id="menu-498-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/opinion/letters" title="" class="sf-depth-2">Letters</a></li><li id="menu-497-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/opinion/editorial" title="" class="sf-depth-2">West Hawaii Today Editorial</a></li><li id="menu-499-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/columns" title="" class="sf-depth-2">Columns</a></li><li id="menu-634-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/webform/letter-editor" class="sf-depth-2">Submit a letter to the Editor</a></li></ul></li><li id="menu-486-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/obituaries" class="sf-depth-1 menuparent">Obituaries</a><ul><li id="menu-739-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/obituaries" title="" class="sf-depth-2">Obituaries</a></li></ul></li><li id="menu-516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/other-features" title="" class="sf-depth-1 menuparent">Features</a><ul><li id="menu-1446-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/other-features" class="sf-depth-2">At Home Magazine</a></li><li id="menu-1448-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/other-features" class="sf-depth-2">Real Estate Magazine</a></li><li id="menu-1573-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/best-west-hawaii" class="sf-depth-2">Best of West Hawaii</a></li><li id="menu-1495-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/awards" class="sf-depth-2">Awards</a></li></ul></li><li id="menu-3876-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="/north-hawaii-news" title="" class="sf-depth-1 menuparent">North Hawaii News</a><ul><li id="menu-3877-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/nhn-news" title="" class="sf-depth-2">News</a></li><li id="menu-3878-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/nhn-features" title="" class="sf-depth-2">Features</a></li><li id="menu-3879-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/northern-notes" title="" class="sf-depth-2">Northern Notes</a></li><li id="menu-3880-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/school-news" title="" class="sf-depth-2">School News</a></li><li id="menu-3881-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/tutus-house" title="" class="sf-depth-2">Tutu&#039;s House</a></li><li id="menu-3882-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/nhn-columns" title="" class="sf-depth-2">Columns</a></li><li id="menu-3883-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/nhn-contact-us" title="" class="sf-depth-2">Contact Us</a></li></ul></li><li id="menu-485-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-9 sf-parent-children-0 sf-single-children-9 menuparent"><a href="/contact-us" title="" class="sf-depth-1 menuparent">Contact</a><ul><li id="menu-1451-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/about-us" class="sf-depth-2">About Us</a></li><li id="menu-1453-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://west-hawaii-media.s3.amazonaws.com/pdf/2016_WHT_Rates.pdf" title="" class="sf-depth-2">Advertise</a></li><li id="menu-1460-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/employment" class="sf-depth-2">Employment</a></li><li id="menu-1458-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/frequently-asked-questions" class="sf-depth-2">FAQ</a></li><li id="menu-1452-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/webform/feedback" class="sf-depth-2">Feedback</a></li><li id="menu-1454-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/newspapers-education" class="sf-depth-2">Newspapers in Education</a></li><li id="menu-1455-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/webform/notice-completion" title="" class="sf-depth-2">Notice of Completion</a></li><li id="menu-1456-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="http://www.stephensmedia.com/privacy-statement/" target="_blank" class="sf-depth-2">Privacy Statements</a></li><li id="menu-1459-1" class="last odd sf-item-9 sf-depth-2 sf-no-children"><a href="/webform/submit-news-story" class="sf-depth-2">Submit story</a></li></ul></li><li id="menu-505-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="http://classifieds.westhawaiitoday.com/" title="" class="sf-depth-1 menuparent">Classifieds</a><ul><li id="menu-508-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/announcements-25175937-b" class="sf-depth-2">Announcements</a></li><li id="menu-511-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://realestate.westhawaiitoday.com/" title="" class="sf-depth-2">Real Estate</a></li><li id="menu-1580-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/browse/category/merchandise" title="" class="sf-depth-2">Merchandise</a></li><li id="menu-1443-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/browse/category/services" title="" class="sf-depth-2">Services</a></li><li id="menu-515-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.mypublicnotices.com/PublicNotice.asp?Page=SearchResults&amp;Newspaper=3482" title="" class="sf-depth-2">Legal Center</a></li><li id="menu-507-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/listingManager/selectProduct" title="" class="sf-depth-2">Place an Ad </a></li><li id="menu-1445-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/classifieds-faq.html" class="sf-depth-2">FAQ</a></li></ul></li><li id="menu-1889-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="http://www.hawaiicars.com" title="" class="sf-depth-1">Autos</a></li><li id="menu-1494-1" class="middle odd sf-item-11 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="http://jobs.westhawaiitoday.com/" title="" class="sf-depth-1 menuparent">Jobs</a><ul><li id="menu-1894-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/careers/employerDirectory" class="sf-depth-2">Employer Directory</a></li><li id="menu-1891-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/jobs/search" class="sf-depth-2">Job Search</a></li><li id="menu-1895-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/careers/user/login" class="sf-depth-2">Job Seeker Login</a></li><li id="menu-1892-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/careers/resumes" class="sf-depth-2">Post a Resume</a></li><li id="menu-2431-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/jobs/products" class="sf-depth-2">Post a Job</a></li></ul></li><li id="menu-1890-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="http://realestate.westhawaiitoday.com/" title="" class="sf-depth-1 menuparent">Homes</a><ul><li id="menu-1900-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://homes.westhawaiitoday.com/properties/search/searchForm.php?qTerms=sell&amp;qSearchTab=agent" class="sf-depth-2">Broker/Agent Directory</a></li><li id="menu-1901-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://realestate.westhawaiitoday.com/mediakit.php" class="sf-depth-2">Place An Ad</a></li><li id="menu-1899-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://homes.westhawaiitoday.com/homes/search" class="sf-depth-2">Real Estate search</a></li></ul></li><li id="menu-1433-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/calendar" title="" class="sf-depth-1">Calendar</a></li><li id="menu-700-1" class="middle even sf-item-14 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="http://www.oahupublications.com/westhawaiitoday/printreplica" class="sf-depth-1 menuparent">e-Edition</a><ul><li id="menu-1903-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.oahupublications.com/westhawaiitoday/subscribe" class="sf-depth-2">Subscribe</a></li></ul></li><li id="menu-2986-1" class="last odd sf-item-15 sf-depth-1 sf-no-children"><a href="/obituaries" title="" class="sf-depth-1">Obituaries</a></li></ul>  </div>
                <div class="navbar container">
        <!-- Trigger -->
		      <a class="btn-navbar btn-navbar-navtoggle btn-flyout-trigger" href="#">
		        <span class="icon-bar btn-flyout-trigger"></span>
		        <span class="icon-bar btn-flyout-trigger"></span>
		        <span class="icon-bar btn-flyout-trigger"></span>
		      </a>
          <nav class="the-nav nav-collapse clearfix">
                  <ul class="nav nav-pill pull-left"><li class="first collapsed"><a href="/">Home</a></li>
<li class="collapsed"><a href="/news">News</a></li>
<li class="collapsed"><a href="/sports">Sports</a></li>
<li class="collapsed"><a href="/opinion">Opinion</a></li>
<li class="collapsed"><a href="/obituaries">Obituaries</a></li>
<li class="collapsed"><a href="/other-features" title="">Features</a></li>
<li class="collapsed"><a href="/north-hawaii-news" title="">North Hawaii News</a></li>
<li class="collapsed"><a href="/contact-us" title="">Contact</a></li>
<li class="collapsed"><a href="http://classifieds.westhawaiitoday.com/" title="">Classifieds</a></li>
<li class="leaf"><a href="http://www.hawaiicars.com" title="">Autos</a></li>
<li class="collapsed"><a href="http://jobs.westhawaiitoday.com/" title="">Jobs</a></li>
<li class="collapsed"><a href="http://realestate.westhawaiitoday.com/" title="">Homes</a></li>
<li class="leaf"><a href="/calendar" title="">Calendar</a></li>
<li class="collapsed"><a href="http://www.oahupublications.com/westhawaiitoday/printreplica">e-Edition</a></li>
<li class="last leaf"><a href="/obituaries" title="">Obituaries</a></li>
</ul>                  </nav>
        </div>
      </div><!-- /.wrap -->
      <div class="subnav"></div>    </div><!-- /#nav -->
    
  
<div style="width:1000px; display:block; margin:2% auto; clear:both;" class="top-leader">


<!--TOP LEADERBOARD INNER TEST-->   
<div style="width:728px; height:90px; margin-right:15px; float:left;">
			<div id="top-leaderboard"> 
        	  <div class="region region-top-leaderboard">
    <div id="block-block-207" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_728x90-1 -->
<div id="div-gpt-ad-1427999985021-70" style="width:728px; height:90px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-70');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block -->  </div>
		</div><!-- #top-leaderboard -->

	</div>
<!--TOP LEADERBOARD-->

<!--TOP MINI TILE NEW TEST-->

	      <div id="top-tile">
          <div class="region region-top-tile">
    <!-- WHT-NewsArticle_160x30 -->
<div id="div-gpt-ad-1427999985021-63" style="width:160px; height:30px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-63');

//--><!]]>
</script></div>	  </div>
      </div><!-- #top-tile -->
	
<!--TOP MINI TILE-->

<!--WEATHER-->
      <div id="weather">
          <div class="region region-weather">
    
<div id="smedia-weather_widget" class="block block-smedia">
	<div id="weather-widget">
		<div class="wdegrees"><small>84			<acronym title="degree">°</acronym>
			<acronym title="Fahrenheit">F</acronym></small>
		</div>
		<figure class="wicon" title="Sunny" style="background-image:url(http://d1vzxmkq2gp6y5.cloudfront.net/images/sym9/01.png)">
						<figcaption class="wdescription"><small>Sunny</small></figcaption>
		</figure>
		<div class="wcity">
			<a href="http://westhawaiitoday.com/weather" title="Kailua Kona HI weather forecast" target="_blank">Kailua Kona HI</a>
		</div>
	</div>
</div>
	  </div>
      </div><!-- #top-tile -->

<!--WEATHER-->
</div><!--LEADERBOARD AND WEATHER CONTAINER-->
  

</div><!-- /#header --><div id="main-content" class=""><div class="wrap clearfix">
  	    
          
    <div id="content" class="article-1col200 photo-3col video-2col"><div class="content-inner">
	    
	                              <h1 class="title" id="page-title">
          In Brief: Nation &amp; World: 11-22-16        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="node-320476" class="node node-article node-promoted odd node-full info-noimage" about="/news/nation-world-news/brief-nation-world-11-22-16" typeof="sioc:Item foaf:Document">

    

		      <div class="meta submitted">
                <span property="dc:date dc:created" content="2016-11-22T00:05:49-10:00" datatype="xsd:dateTime" rel="sioc:has_creator">Published November 22, 2016 - 12:05am</span>      </div>
      
		<div class="meta-share-wrap"><div class="meta_share clearfix">
	  <div class="facebook">
<!--
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.westhawaiitoday.com%2Fnews%2Fnation-world-news%2Fbrief-nation-world-11-22-16&amp;send=false&amp;layout=standard&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=25" scrolling="no" frameborder="0" style="border: 0; overflow:hidden; height: 25px; width:50px;" allowTransparency="true"></iframe>
-->
	</div>
  <div class="facebook" style="width:100px; height:25px;">
<!--
		<a name="fb_share" type="button_count" share_url="http://www.westhawaiitoday.com/news/nation-world-news/brief-nation-world-11-22-16" type="button"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
	</div>
    
    <div class="twitter">
<!--
		<a href="http://twitter.com/share?" class="twitter-share-button" data-url="http://www.westhawaiitoday.com/news/nation-world-news/brief-nation-world-11-22-16" data-text="In Brief: Nation &amp; World: 11-22-16" data-count="horizontal" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
-->
	</div>
    
    <div class="pinterest">
<!--	
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.westhawaiitoday.com%2Fnews%2Fnation-world-news%2Fbrief-nation-world-11-22-16&media=&description=In Brief: Nation &amp; World: 11-22-16" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
-->
	</div>
    
    <div class="googleplus">
<!--	
	<g:plusone size="small" annotation="bubble" href="http://www.westhawaiitoday.com/news/nation-world-news/brief-nation-world-11-22-16"></g:plusone>
-->
	</div>
    
	  <div class="stumbleupon">
		<script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://www.westhawaiitoday.com/news/nation-world-news/brief-nation-world-11-22-16"></script>
	</div>
  </div></div>
    <div class="node-content clearfix">
      <div class="field field-name-field-updated field-type-datestamp field-label-inline clearfix"><div class="field-label">Updated:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-11-22T00:05:00-10:00">November 22, 2016 - 12:05am</span></div></div></div><div class="field field-name-field-byline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
			
				<p>Trump auditions Cabinet prospects high above Manhattan</p>
				<p>NEW YORK (AP) — Donald Trump held court from his perch high above Manhattan on Monday, receiving a line of former rivals, longtime allies and TV executives while overseeing a presidential transition that at times resembles a reality show like the one he once hosted.</p>
				<p>Trump met with nearly a dozen prospective hires, all of whom were paraded in front of the cameras set up in the Trump Tower lobby as they entered an elevator to see the president-elect. Out of public view himself, he fell back on his TV star roots by filming a video that touted his legislative goals once he takes office.</p>
				<p>Trump; did not immediately announce any appointments after the meetings, which came on the heels of a two-day whirlwind of interviews at his golf course in Bedminster, New Jersey.</p>
				<p>Unlike his predecessors, who often spoke with Cabinet candidates under a cloud of secrecy, Trump has turned the search into a very public audition process. The extraordinary exercise took on a routine feel on Monday: First, former Massachusetts Senator Scott Brown stepped off the gold-plated elevator into the marble-coated lobby after his meeting to declare to waiting reporters that he was “the best person” to become Veterans Affairs secretary.</p>
				<p>Next, Oklahoma Gov. Mary Fallin, a candidate for Interior secretary, did much the same, striding off the lift to say she had “a wonderful discussion” with Trump. Former Texas Governor Rick Perry declined to speak to reporters, but he did take time for a photo with the Naked Cowboy, the underwear-sporting, guitar-strumming New York institution who is normally a fixture at Times Square but has spent recent days camped out at Trump Tower singing about the president-elect.</p>
				<p>———</p>
				<p>For Trump and GOP, ‘Obamacare’ repeal is complex and risky</p>
				<p>WASHINGTON (AP) — Here’s the idea: Swiftly pass a repeal of President Barack Obama’s health care law, perhaps soon enough for Donald Trump to sign it the day he takes the presidential oath. Then approve legislation restructuring the nation’s huge and convoluted health care system — despite Republican divisions, Democratic opposition and millions of jittery constituents.</p>
				<p>What could go wrong?</p>
				<p>With Republicans controlling the White House and Congress in January, they’re faced with delivering on their long-time promise to repeal and replace “Obamacare.” Here are hurdles they’ll face:</p>
				<p>———</p>
				<p>Trump Tower: President-elect HQ and a political sideshow</p>
				<p>NEW YORK (AP) — Welcome to Trump Tower. Upstairs, the president-elect is planning his administration. Downstairs, it’s a full-on political carnival.</p>
				<p>Since Donald Trump’s stunning presidential victory, the celebrity businessman has largely been ensconced in his penthouse home at his 664-foot glass tower on Manhattan’s Fifth Avenue. But as he works, the political circus that has accompanied his spectacular rise unfolds in the building’s marble-floored, gold-plated public lobby before crowds of journalists, supporters and wide-eyed gawkers.</p>
				<p>Campaign manager Kellyanne Conway smiling for selfies with Trump fans. Former New York City Mayor Rudy Giuliani telling reporters the proper way to eat a New York slice. Fox News personality Jeanine Pirro posing for photos with a police dog on the sidewalk. Professional skateboarder Billy Rohan talking about spreading peace with skate parks. The Naked Cowboy strolling by.</p>
				<p>One afternoon, a man came into the lobby, did a series of handsprings and shouted “Wu Tang!” before he was escorted out by security.</p>
				<p>Trump spent the weekend at his home in Bedminster, New Jersey, and is headed to his Mar-a-Lago resort in Florida for Thanksgiving. But since the election, most days have begun at 8 a.m. with the opening of Trump Tower, which is surrounded by a maze of metal barricades, security checkpoints and policy officers. Dozens of journalists file into the building, setting up cameras in a velvet-roped area across from the golden-doored elevators to stake out the transition. They document everyone from Vice President-elect Mike Pence to Trump’s adult children and possible appointees, shouting questions and snapping photos.</p>
				<p>———</p>
				<p>Pope allows all priests to absolve “grave sin” of abortion</p>
				<p>VATICAN CITY (AP) — Saying nothing is beyond the reach of God’s mercy, Pope Francis told Catholics worldwide he is allowing all priests to absolve the faithful of abortion — women and health workers alike — even while stressing that it is a grave sin in the eyes of the church to “end an innocent life.”</p>
				<p>In an Apostolic Letter made public Monday, Francis said he was extending indefinitely the special permission he had granted to all rank-and-file priests during the just ended Holy Year of Mercy.</p>
				<p>“There is no sin that God’s mercy cannot reach and wipe away when it finds a repentant heart seeking to be reconciled” with God, the pope wrote in the 10-page letter, signed Sunday, the day the Holy Year ended.</p>
				<p>But, he added: “I wish to restate as firmly as I can that abortion is a grave sin, since it puts an end to an innocent life.”</p>
				<p>Because the Roman Catholic Church holds abortion to be such a serious sin, absolution had long been a matter for a bishop, who could either hear the woman’s confession himself or delegate it to a priest considered an expert in such situations, a potentially intimidating scenario for many of the faithful.</p>
				<p>———</p>
				<p>Authorities say Texas, Missouri officers shot in ambushes</p>
				<p>A manhunt was underway Monday in Texas for a suspect wanted in the fatal shooting of a veteran police detective in what authorities say was one of several attacks targeting law enforcement in multiple states.</p>
				<p>The San Antonio detective as well as officers in Missouri and Florida were conducting routine tasks Sunday when they became the targets of violence.</p>
				<p>The detective was writing a traffic ticket when he was shot to death in his squad car late Sunday morning outside police headquarters. “I think the uniform was the target and the first person that happened along was the first person that (the suspect) targeted,” San Antonio Police Chief William McManus said at a news conference Monday.</p>
				<p><div  id="block-inject-1" class="block-inject block-inject-1"></div><p>In Missouri, a St. Louis police sergeant was shot twice in the face Sunday evening while he sat in traffic in a marked police vehicle. The sergeant was released from the hospital Monday.</p>
				<p>The shootings were the latest in what law enforcement officials say is an alarming spike in ambush-style attacks. Twenty of the 60 police officers shot to death on the job this year were purposely targeted by their assailant, according to the National Law Enforcement Officers Memorial Fund.</p>
				<p>———</p>
				<p>StoryCorps urges conversations on election this Thanksgiving</p>
				<p>NEW YORK (AP) — That electoral elephant in the room threatening political tension this Thanksgiving? StoryCorps believes it could be a unifying main course.</p>
				<p>The oral history project’s “Great Thanksgiving Listen 2016” is urging Americans, particularly teens, to use the holiday weekend to record a conversation with a grandparent or another elder on their feelings about the election, their hopes and fears for the country and their thoughts on how to bring people together in a time of division.</p>
				<p>Dave Isay, StoryCorps’ founder and president, said the project could strengthen ties across the country when the chasm is deep.</p>
				<p>“We’re living in a moment where the divide is just so massive,” and the discussions will give people a chance to reflect on what happened in the last two weeks, he said. “I can’t think of anything more important right now than listening to each other and finding a way forward.”</p>
				<p>StoryCorps debuted the Thanksgiving project last year, prompting intergenerational conversations just as this time around, though without the election theme. The result was staggering: more than 50,000 recordings, as many as StoryCorps amassed in its first decade of operation combined.</p>
				<p>———</p>
				<p>Officers douse pipeline protesters in subfreezing weather</p>
				<p>CANNON BALL, N.D. (AP) — Authorities on Monday defended their decision to douse protesters with water during a skirmish in subfreezing weather near the Dakota Access oil pipeline, and organizers said at least 17 protesters were taken to the hospital — including some who were treated for hypothermia.</p>
				<p>The clash occurred late Sunday and early Monday as protesters trying to push past a long-blocked bridge on a state highway were turned back by authorities using tear gas, rubber bullets and water hoses. One officer was injured when struck in the head with a rock. One protester was arrested.</p>
				<p>Protesters and officers massed at the bridge again late Monday morning, but protesters dispersed a few hours later at the request of tribal elders after police warned the crowd that they’d identified firearms and that anyone with a weapon should leave.</p>
				<p>The tribe and others oppose the 1,200-mile, four-state pipeline being built to carry oil from western North Dakota to a shipping point in Illinois because they say it threatens drinking water and cultural sites. Pipeline developer Energy Transfer Partners has said no sites have been disturbed and that the $3.8 billion pipeline will be safe.</p>
				<p>The pipeline is largely complete except for the section under a Missouri River reservoir in southern North Dakota, and ETP Chief Executive Kelcy Warren said Friday the company is unwilling to reroute the project.</p>
				<p>———</p>
				<p>Iraq’s ascendant Shiite militias take the fight to Tal Afar</p>
				<p>TAL AFAR AIRPORT, Iraq (AP) — A sandstorm is brewing west of the Iraqi city of Mosul, kicked up across a barren landscape by thousands of men and machines headed to war.</p>
				<p>Trucks, armored transports and even tanks carry fighters through a cloud of fine dust past a series of base camps and heavy weapons depots dotting the route to the front line against the so-called Islamic State.</p>
				<p>These are the Shiite militias, and their goal is Tal Afar, on the main road to the Syrian city of Raqqa, the capital of IS’ self-declared caliphate.</p>
				<p>Currently a sideshow compared with the street-to-street fighting in Mosul, some 70 kilometers (44 miles) to the east, the battle for Tal Afar is certain to boost Shiite power. And its significance could be just as great — if not greater — for Iraq and the future of the region than the main battle for Mosul itself.</p>
				<p>Officially, the Iraqi government and top militia leadership say that only Iraqi army units will enter Tal Afar, once dominated by Shiites but now primarily Sunni Turkmen, a minority in the country with cultural and historic links to nearby Turkey to the north.</p>
				<p>———</p>
				<p>Friend or foe? Sometimes hard to tell in war for Mosul</p>
				<p>MOSUL, Iraq (AP) — He claimed to be a native of Mosul and said he had just escaped his embattled neighborhood. When his cell phone chirped cheerfully, he said it was his mother calling and picked up.</p>
				<p>But the clean-shaven man seemed to have a Syrian accent, not Iraqi. His conversation with whoever was on the other end of the line was strange at times as he gave details on the situation in the nearby districts. “We’re wearing enough and we have everything we need,” he assured the caller.</p>
				<p>Iraqi troops nearby eyed him suspiciously as he spoke to The Associated Press on Nov. 12 just after he showed up with his wife and small daughter among dozens of people fleeing the fighting in Mosul. The troops then took him aside and detained him, believing he was an Islamic State group member.</p>
				<p>The man gave his name as Omar Danoun, though it’s not known if that is his real name. His case illustrates the difficulty of knowing friend from foe in a chaotic war. Iraqi forces assaulting the city are on the lookout for IS fighters or members trying to slip out of the city with other residents, whether to escape or to sneak behind the lines to carry out attacks. A strange accent or odd behavior can draw suspicion.</p>
				<p>Government forces are already struggling to deal with thousands of civilians trying to escape the fighting and thousands more still in the middle of it, hunkered down in their homes. One Iraqi official told the AP that 25 militants had previously been caught hiding among refugees.</p>
			
		</div></div></div>    </div>
    
      
    
      
	</div>
		</div>

</div> <!-- /.block --><div id="block-disqus-disqus_comments" class="block block-disqus clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="disqus_thread"><noscript><p><a href="http://westhawaiitoday-new.disqus.com/?url=http%3A%2F%2Fwesthawaiitoday.com%2Fnews%2Fnation-world-news%2Fbrief-nation-world-11-22-16">View the discussion thread.</a></p></noscript></div>		</div>

</div> <!-- /.block -->  </div>
      <div id="content-bottom">  <div class="region region-content-bottom">
    <div id="block-block-256" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT_Mobile-Banner-2 -->
<div id="div-gpt-ad-1427999985021-119">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-119');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-254" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT_Mobile-300x250-1 -->
<div id="div-gpt-ad-1427999985021-117" style="width:300px; height:auto;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-117');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block -->  </div>
</div>    </div></div><!-- /#content -->
          <div id="sidebar" class="column sidebar">
          <div class="region region-sidebar">
    <div id="block-block-279" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  

<!--Elect2016-->
<p><a href="http://westhawaiitoday.com/decision-2016" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/WHT-election-2016.jpg" title="“Election" style="height:100px; width:300px;" /></a></p>
<!--Elect2016-->

<!-- /5136785/WHT_ROS_300x100 -->
<div id="div-gpt-ad-1466718934904-1" style="height:100px; width:300px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466718934904-1'); });

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-203" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x100-1 -->
<div id="div-gpt-ad-1427999985021-66" style="width:300px; height:100px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-66');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-205" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x250-1 -->
<div id="div-gpt-ad-1427999985021-68" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-68');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-48" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!--KTA Centennial TILE-->
<div style="width:100%; display:block; float:left; text-align:center; margin:0 0 2% 0;">
<a onclick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'KTA'});" href="http://opi-data.s3.amazonaws.com/hilo/special-sections/kta_100/index.html" target="_blank">
<img src="http://opi-data.s3.amazonaws.com/hilo/_img/KTA_CentenialLogo.png" title="KTA Centennial" style="width:100%; height:auto;" onmouseover="this.src='http://opi-data.s3.amazonaws.com/hilo/_img/KTA_BiCentenialLogo.png';" onmouseout="this.src='http://opi-data.s3.amazonaws.com/hilo/_img/KTA_CentenialLogo.png';" /></a>
</div>
<!--KTA Centennial TILE-->

<!--BOWH 2016-->
<div style="width:100%; display:block; float:left; text-align:center; margin:0 0 2% 0;">
<a onclick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'KTA'});" href="http://opi-data.s3.amazonaws.com/kona/special-sections/bowh2016aa/index.html" target="_blank">
<img src="http://opi-data.s3.amazonaws.com/kona/images/BOWH2016_Butt.jpg" title="Best Of West Hawaii 2016" style="width:100%; height:auto;" onmouseover="this.src='http://opi-data.s3.amazonaws.com/kona/images/bowh2016logo.png';" onmouseout="this.src='http://opi-data.s3.amazonaws.com/kona/images/BOWH2016_Butt.jpg';" /></a>
</div>
<!--BOWH 2016-->

<!--OnoButton-->
<p><a href="http://opi-data.s3.amazonaws.com/kona/special-sections/ono/index.html" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/OnoLogo1.png" title="“Onolicious”" style="width:100%; height:auto;" /></a></p>
<!--OnoButton-->

<!--Make a List-->
<p><a href="http://opi-data.s3.amazonaws.com/kona/special-sections/wht_mal2016ss/index.html" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/MakeAListButton.jpg" title="“Making" a="" list="" style="width:100%; height:auto;" /></a></p>
<!--Make a List-->

<!--KTA TILE-->
<div style="width:100%; display:none; float:left; text-align:center; margin:0 0 2% 0;">
<a onclick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'KTA'});" href="http://opi-data.s3.amazonaws.com/hilo/special-sections/kta/index.html" target="_blank">
<img src="http://opi-data.s3.amazonaws.com/hilo/_img/NewKTAButton06142016.png" alt="KTA inserts" style="width:100%; height:auto;" /></a>
</div>
<!--KTA TILE-->


<!--MINI TILES-->
<div style="width:100%; display:none; float:left; text-align:center; margin:0 0 2% 0;">
<!--LEFT-->
<div style="width:49%; float:left; margin-right:2%;">
<a href="http://kona.westhawaiitoday.com/files/special-sections/Coconut/whtcw/index.html" target="_blank">
<img src="http://media.westhawaiitoday.com/images/coconut_140x140.jpg" alt="The Coconut" style="width:100%; height:auto;" /></a>
</div>
<!--LEFT-->

<!--RIGHT-->
<div style="width:49%; float:left;">
<a href="http://westhawaiitoday.com/breaking-news-text-alerts">
<img src="http://media.westhawaiitoday.com/images/SMS-Breaking-News-Ad-140x140.jpg" alt="SMS" style="width:100%; height:auto;" /></a>
</div>
<!--RIGHT-->

</div>
<!--MINI TILES-->		</div>

</div> <!-- /.block --><div id="block-block-134" class="block block-block no-borders clearfix">
                		
		<div class="blcontent clearfix" >
		  <!--SEARCH-->

<div style="width:98%; padding:1%; border:solid 1px #c4c4c4; background:#f8f8f8;">
<h3 style="font-size:1.75em; font-weight:bold; margin:0 0 5px 0">Search Site</h3>
<form action="http://www.google.com" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9695435974299667:2430720646" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="32" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>

		</div>

</div> <!-- /.block --><div id="block-quicktabs-popular_quick_tab" class="block block-quicktabs clearfix">
                		
		<div class="blcontent clearfix" >
		  <div  id="quicktabs-popular_quick_tab" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/news/nation-world-news/brief-nation-world-11-22-16?qt-popular_quick_tab=0#qt-popular_quick_tab" id="quicktabs-tab-popular_quick_tab-0" class="active">Trending</a></li>
<li><a href="/news/nation-world-news/brief-nation-world-11-22-16?qt-popular_quick_tab=1#qt-popular_quick_tab" id="quicktabs-tab-popular_quick_tab-1" class="active">Top Commented</a></li>
<li class="last"><a href="/news/nation-world-news/brief-nation-world-11-22-16?qt-popular_quick_tab=2#qt-popular_quick_tab" id="quicktabs-tab-popular_quick_tab-2" class="active">Most Shared</a></li>
</ul></div><div id="quicktabs-container-popular_quick_tab" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-popular_quick_tab-0" class="quicktabs-tabpage "><div id="block-views-category_news-block_12" class="block block-views clearfix">
                		
		<div class="blcontent clearfix" >
		  <div class="view view-category-news view-id-category_news view-display-id-block_12 view-dom-id-8d67a08460dd106b07fa37df419d1b9b">
        
  
  
      <div class="view-content">
      
<!--TEST LM-->
  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content">2016-11-22 10:15</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/nation-world-news/zika-caused-birth-defect-may-become-clear-only-after-birth">Zika-caused birth defect may become clear only after birth</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">2016-11-22 10:09</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/local-news/wind-advisory-posted-big-island-0">Wind advisory posted for Big Island</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">2016-11-22 10:02</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/state-wire/autopsies-confirm-murder-suicide-kauai-woman-ex-husband">Autopsies confirm murder-suicide of Kauai woman, ex-husband</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">2016-11-22 10:00</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/state-wire/state-proposal-would-cut-bed-space-homeless-shelters">State proposal would cut bed space for homeless shelters</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">2016-11-22 09:45</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/state-wire/study-finds-injection-wells-agriculture-harming-maui-bays">Study finds injection wells, agriculture harming Maui bays</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content">2016-11-22 09:43</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/nation-world-news/asia-laments-trump-rejection-pacific-trade-pact">Asia laments Trump rejection of Pacific trade pact</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>

</div> <!-- /.block --></div><div  id="quicktabs-tabpage-popular_quick_tab-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-disqus-disqus_popular_threads" class="block block-disqus clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="dsq-popthreads" class="dsq-widget"><script type="text/javascript" src="//disqus.com/forums/westhawaiitoday-new/popular_threads_widget.js?num_items=7"></script>
</div>		</div>

</div> <!-- /.block --></div><div  id="quicktabs-tabpage-popular_quick_tab-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-block-46" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <iframe src="http://www.facebook.com/plugins/activity.php?site=westhawaiitoday.com&amp;width=300&amp;height=240&amp;header=false&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color=white&amp;font&amp;recommendations=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>		</div>

</div> <!-- /.block --></div></div></div>		</div>

</div> <!-- /.block --><div id="block-block-45" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwesthawaiitoday&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=310" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:310px;margin-left: -5px;" allowTransparency="true"></iframe>		</div>

</div> <!-- /.block -->  </div>
        <div class="clearfix">
        	            <div id="sidebar-col1">
                <div class="region region-sidebar-col1">
    <div id="block-block-10" class="block block-block clearfix">
                <h3 class="block-title">Subscription Services</h3>
          		
		<div class="blcontent clearfix" >
		  <ul><li><a href="http://www.oahupublications.com/westhawaiitoday/subscribe/">Home delivery</a></li><li><a href="/e-editions">e-Edition</a></li></ul><ul><li><a href="/content/single-copy-purchase.html">Single Copy Purchase</a></li><li><a href="mailto:customerservice@westhawaiitoday.com">Vacation Hold</a></li><li><a href="/content/feedback.html">Feedback</a></li><li><a href="http://www.oahupublications.com/westhawaiitoday/subscribe/">Subscribe</a></li></ul>		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col1 -->
                                <div id="sidebar-col2">
                <div class="region region-sidebar-col2">
    <div id="block-block-201" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_160x600-2 -->
<div id="div-gpt-ad-1427999985021-64" style="width:160px; height:600px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-64');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col2 -->
                  </div>
          <div class="region region-sidebar-bottom">
    <div id="block-block-206" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x250-2 -->
<div id="div-gpt-ad-1427999985021-69" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-69');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-204" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x100-2 -->
<div id="div-gpt-ad-1427999985021-67" style="width:300px; height:100px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-67');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-36" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script id="_nw2e-js" type="text/javascript" src="http://launch.newsinc.com/js/embed.js"></script><p><div class="ndn_embed" data-config-widget-id="29973" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90719">&nbsp;</div></p><!--TEST 2 NDN-->		</div>

</div> <!-- /.block -->  </div>
      </div> <!-- /#sidebar -->
    </div>
  <div id="bottom"><div class="wrap clearfix">
          <div class="col col4 first">
               </div>
          <div class="col col4">
               </div>
          <div class="col col4">
               </div>
          <div class="col col4 last">
               </div>
      </div></div><!-- /.wrap /#bottom -->


<div id="footer"><div class="wrap clearfix">
      <div class="ft-block">
        <div class="region region-footer">
    <div id="block-block-208" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_728x90-2 -->
<div id="div-gpt-ad-1427999985021-71" style="width:728px; height:90px; margin:20px auto;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-71');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-131" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.tg  {border-collapse:collapse;border-spacing:0;margin:0px auto;}
.tg td{font-family:Arial, sans-serif;font-size:14px;padding:6px 9px;border-style:none;border-width:1px;overflow:hidden;word-break:normal;}
.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:6px 9px;border-style:none;border-width:1px;overflow:hidden;word-break:normal;}
.tg .tg-poza{font-size:large;background-color:#efefef}
.tg .tg-bsv2{/*background-color:#efefef*/}
.tg .tg-j4kc{/*background-color:#efefef;*/text-align:center}

/*--><!]]>*/
</style><table class="tg"><tr><th class="tg-poza">Connect</th>
    <th class="tg-poza">Opinion</th>
    <th class="tg-poza">Services</th>
    <th class="tg-poza">Solutions</th>
    <th class="tg-poza">Follow Us</th>
  </tr><tr><td class="tg-bsv2">• <a href="/about-us">About us</a></td>
    <td class="tg-bsv2">• <a href="/opinion/editorials">Our View</a></td>
    <td class="tg-bsv2">• <a href="http://www.oahupublications.com/westhawaiitoday/subscribe">Subscribe</a></td>
    <td class="tg-bsv2">• <a href="http://west-hawaii-media.s3.amazonaws.com/pdf/2016_WHT_Rates.pdf">Advertise with us</a></td>
    <td class="tg-bsv2">• <a href="http://www.facebook.com/westhawaiitoday">Facebook</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/contact-us">Contacts</a></td>
    <td class="tg-bsv2">• <a href="/opinion/letters">Your view</a></td>
    <td class="tg-bsv2">• <a href="http://www.oahupublications.com/westhawaiitoday/manage-subscription">Manage subscription</a></td>
    <td class="tg-bsv2">• <a href="http://classified.westhawaiitoday.com/g/listingManager/selectProduct">Place a classified ad</a></td>
    <td class="tg-bsv2">• <a href="http://twitter.com/westhawaiitoday">Twitter</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/webform/feedback">Feedback</a></td>
    <td class="tg-bsv2">• <a href="/opinion/columns">Local columns</a></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2">• <a href="http://www.mypublicnotices.com/PublicNotice.asp?Page=SearchResults&amp;Newspaper=3482">Legal Center</a></td>
    <td class="tg-bsv2">• <a href="https://plus.google.com/107259595880816674900">Google Plus</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/frequently-asked-questions">FAQs</a></td>
    <td class="tg-bsv2">• <a href="/webform/letter-editor">Submit a letter</a></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2">• <a href="http://westhawaiitoday.com/content/rss-feeds.html">RSS</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/webform/submit-news-story">Submit story</a></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2"></td>
  </tr><tr><td class="tg-j4kc" colspan="4">Copyright ©2015 Oahu Publications, Inc. All rights reserved. • <a href="http://www.oahupublications.com/privacy_policy">Privacy Policy</a></td>
  </tr></table>		</div>

</div> <!-- /.block -->  </div>
    </div>
  
</div> <!-- /#footer --></div>
</div>  </body>
</html>
